Beitrag lesen

Thema: IoP funktioniert nicht mehr richtig
gesendet von: marco
Datum/Zeit: 09.09.2013 13:21:23
Nachricht:
Hallo,
wir haben eine AS200IT mit unter anderem einem 508 und einem 510 Modul. Daran betreiben wir 6x ST40 IP, außerdem noch ein DECT60 System.
Seit einer weile haben wir sporadisch unterbrechungen/neustarts bei allen diesen Geräten. Die ISDN Geräte (2x ST40 und DECT Basis) funktionieren hingegen die ganze Zeit einwandfrei.

Die Fehler habe ich ungefähr seit einem Firmware-upgrade (V9). Dabei habe ich die Anlage auch in ein anderes Rack gebaut und diverse Netzwerkkomponenten neu verkabelt. Switche & Kabel habe ich schon geprüft & getauscht. Ich habe die Anlage auch schon gelöscht und die Konfig neu eingespielt. Mittlerweile bin ich ratlos was ich noch probieren könnte.

Gibt es die Möglichkeit die Anlagen/Modul Logfiles auszulesen um diese dann zu analysieren?

Danke & Gruß
Marco


Kompletter Nachrichtenpfad

ThemaDatumvon
IoP funktioniert nicht mehr richtig09.09.2013 13:21:23marco
     Re:IoP funktioniert nicht mehr richtig09.09.2013 17:41:25pincode
          Re:Re:IoP funktioniert nicht mehr richtig09.09.2013 18:23:16marco
               Re:Re:Re:IoP funktioniert nicht mehr richtig09.09.2013 22:00:56Pincode
                    Re:Re:Re:Re:IoP funktioniert nicht mehr richtig10.09.2013 14:20:27marco
                         Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig10.09.2013 16:33:28marco
                         Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig11.09.2013 01:18:44pincode
                              Re:Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig19.09.2013 16:04:11marco
                                   Re:Re:Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig20.09.2013 19:45:06pincode
                                        Re:Re:Re:Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig20.09.2013 22:46:51marco
                                             Re:Re:Re:Re:Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig17.11.2013 04:56:18Gatson
                                                  Re:Re:Re:Re:Re:Re:Re:Re:Re:Re:IoP funktioniert nicht mehr richtig18.11.2013 00:58:39Pincode

Zur Forumstartseite

Zurück zur Domainstartseite