Beitrag lesen

Thema: wolfgang145
gesendet von: Reiter Wolfgang
Datum/Zeit: 20.09.2017 09:10:26
Nachricht:
Hallo erst mal.
Bei meiner Agfeo 200 LAN werden bei den ausgehenden Rufen die Durchwahlen nicht mehr angezeigt. ich wähle z.B. von DW20 weg und beim angerufenen fehlt die DW am Display.
Gibts da irgendwo eine Einstellung...kann nix finden


Kompletter Nachrichtenpfad

ThemaDatumvon
wolfgang14520.09.2017 09:10:26Reiter Wolfgang
     Re:wolfgang14520.09.2017 17:35:02Manfred
          RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)20.09.2017 21:07:05pincode
               Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 09:20:49Wolfgang
                    Re:Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 10:25:25Manfred
                         Re:Re:Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 13:08:18Markus
                              Re:Re:Re:Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 15:35:49Manfred
                                   Re:Re:Re:Re:Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 17:28:07Markus
                                        Re:Re:Re:Re:Re:Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 18:38:01Manfred
                                        RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)21.09.2017 23:00:21Michael
                                             Re:RE: Abgehende Linie festlegen (AGFEO AS-Anlagen)27.09.2017 10:25:05Markus
                                                  National Number Einstellung an Agfeo AS Anlagen27.09.2017 23:33:24pincode

Zur Forumstartseite

Zurück zur Domainstartseite