Beitrag lesen

Thema: AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP
gesendet von: RS80
Datum/Zeit: 29.10.2019 11:42:24
Nachricht:
Hallo zusammen,

ich habe neulich eine AS 200 IT mit FW9.2h von ISDN Mehrgeräteanschluss auf ALL-IP umgestellt, wobei das LAN-Modul 510 die Externen SIP-Accounts stellt.
Nun folgendes Problem:
Vorher mit ISDN war es so, dass wenn ein Anrufer aus dem gleichen Ortsnetz angerufen hat, nur dessen Rufnummer(R) ohne Vorwahl(V) und ohne Landeskennung angezeigt wurde.
Seit der Umstellung auf All-IP (Telekom) wird immer die komplette Rufnummer des Anrufers auf dem Endgerät (egal ob analog Up0, S0, DECT) angezeigt incl. Landeskennung z.B. 0049VVVVRRRRRR. Dabei Spielt es keine Rolle ob ich in dem Feld "Ortsvorwahl" im Reiter "Externe Rufnummern" etwas eingebe...

Besten Dank im Voraus
RS80


Kompletter Nachrichtenpfad

ThemaDatumvon
AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP29.10.2019 11:42:24RS80
     Re:AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP29.10.2019 21:26:34pincode
          Re:Re:AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP30.10.2019 11:03:46RS80
               Re:Re:Re:AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP30.10.2019 17:32:20pincode
                    Re:Re:Re:Re:AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP07.11.2019 18:46:34RS80
                         Re:Re:Re:Re:Re:AS 200 IT Probleme mit CLIP seit Umstellung auf ALL-IP07.11.2019 20:54:51pincode

Zur Forumstartseite

Zurück zur Domainstartseite